Progress TM. Server requirements.

  • PHP 4 or 5
  • Zend Optimizer
  • Sockets support (present by default)
  • allow_url_fopen = "On" ("On" by default)